» Ubuntu » 套件

Error

two or more packages specified (scim-gtk2-immodule hardy)