» Ubuntu » 套件

Error

two or more packages specified (sylpheed-i18n hardy)