» Ubuntu » 套件

Error

two or more packages specified (libzend-framework-php hardy)