» Ubuntu » 套件

Error

two or more packages specified (tomcat5.5-admin hardy)