» Ubuntu » 套件

Error

two or more packages specified (writer2latex-manual hardy)