» Ubuntu » 套件

Error

two or more packages specified (xen-utils-3.1 hardy)