» Ubuntu » 套件

Error

two or more packages specified (zope-cmfuid1.6 hardy)