» Ubuntu » 套件

Error

two or more packages specified (linux-image-2.6.35-31-generic lucid-updates)