» Ubuntu » 套件

Error

two or more packages specified (smbios-utils lucid-updates)