» Ubuntu » 套件

Error

two or more packages specified (mplayer-doc lucid-updates)