» Ubuntu » 套件

Error

two or more packages specified (italc-client lucid-updates)