» Ubuntu » 套件

Error

two or more packages specified (libqyoto4.5-cil lucid-updates)