» Ubuntu » 套件

Error

two or more packages specified (collectd-dev lucid-updates)