» Ubuntu » 套件

Error

two or more packages specified (libimobiledevice0-dbg lucid-updates)