» Ubuntu » 套件

Error

two or more packages specified (libnarray-ruby1.9.1-dbg lucid-updates)