» Ubuntu » 套件

Error

two or more packages specified (python-cjson-dbg lucid-updates)