» Ubuntu » 套件

Error

two or more packages specified (dnsmasq-base lucid-updates)