» Ubuntu » 套件

Error

two or more packages specified (file-roller lucid-updates)