» Ubuntu » 套件

Error

two or more packages specified (gnome-panel-data lucid-updates)