» Ubuntu » 套件

Error

two or more packages specified (gnome-user-guide-ms lucid-updates)