» Ubuntu » 套件

Error

two or more packages specified (gobjc-4.4 lucid-updates)