» Ubuntu » 套件

Error

two or more packages specified (hunspell-de-de-frami lucid-updates)