» Ubuntu » 套件

Error

two or more packages specified (libavahi-qt3-1 lucid-updates)