» Ubuntu » 套件

Error

two or more packages specified (kdebase-runtime-dbg lucid-updates)