» Ubuntu » 套件

Error

two or more packages specified (lib64gfortran3-dbg lucid-updates)