» Ubuntu » 套件

Error

two or more packages specified (libakonadi-ruby1.8 lucid-updates)