» Ubuntu » 套件

Error

two or more packages specified (libkimono4.1-cil lucid-updates)