» Ubuntu » 套件

Error

two or more packages specified (libkiten-dev lucid-updates)