» Ubuntu » 套件

Error

two or more packages specified (libkonqsidebarplugin4-dev lucid-updates)