» Ubuntu » 套件

Error

two or more packages specified (libmono-i18n1.0-cil lucid-updates)