» Ubuntu » 套件

Error

two or more packages specified (libnm-glib2 lucid-updates)