» Ubuntu » 套件

Error

two or more packages specified (libpoe-component-client-dns-perl lucid-updates)