» Ubuntu » 套件

Error

two or more packages specified (gir1.0-webkit-1.0 lucid-updates)