» Ubuntu » 套件

Error

two or more packages specified (lib32icu42 lucid-updates)