» Ubuntu » 套件

Error

two or more packages specified (libaprutil1-dbd-odbc lucid-updates)