» Ubuntu » 套件

Error

two or more packages specified (libavahi-core6 lucid-updates)