» Ubuntu » 套件

Error

two or more packages specified (libavdevice52 lucid-updates)