» Ubuntu » 套件

Error

two or more packages specified (libdesktopcouch-glib-1.0-2 lucid-updates)