» Ubuntu » 套件

Error

two or more packages specified (libedata-cal1.2-6 lucid-updates)