» Ubuntu » 套件

Error

two or more packages specified (libexo-0.3-0 lucid-updates)