» Ubuntu » 套件

Error

two or more packages specified (libmimelib4 lucid-updates)