» Ubuntu » 套件

Error

two or more packages specified (libopensync0-dev lucid-updates)