» Ubuntu » 套件

Error

two or more packages specified (ure lucid-updates)