» Ubuntu » 套件

Error

two or more packages specified (libuno-cli-cppuhelper1.0-cil lucid-updates)