» Ubuntu » 套件

Error

two or more packages specified (linux-image-2.6.32-25-generic lucid-updates)