» Ubuntu » 套件

Error

two or more packages specified (linux-image-2.6.32-41-generic lucid-updates)