» Ubuntu » 套件

Error

two or more packages specified (nbd-client-udeb lucid-updates)