» Ubuntu » 套件

Error

two or more packages specified (packagekit-backend-apt lucid-updates)