» Ubuntu » 套件

Error

two or more packages specified (uuid-dev lucid-updates)