» Ubuntu » 套件

Error

two or more packages specified (libmoonlight-gtk3.0-cil lucid-updates)